Problem med samtal och SMS
Incident Report for Vimla
Resolved
Driftstörningen är avslutad.
Posted Sep 17, 2021 - 12:34 CEST
Monitoring
Felet har blivit åtgärdat och vi monitorerar situationen.
Posted Sep 17, 2021 - 09:31 CEST
Identified
Felet har identifierats och våra tekniker jobbar på en lösning.
Posted Sep 17, 2021 - 09:26 CEST
Investigating
Vi undersöker ett fel som som kan påverka samtal och SMS
Posted Sep 17, 2021 - 09:23 CEST
This incident affected: Data, Voice, and Messaging (SMS & MMS).